четверг, 18 октября 2012 г.

ICQ в Empathy в Ubuntu 12.10

В Empathy которая входит в Ubuntu 12.10 нет протокола ICQ. Конечно ICQ скорее мёртв чем жив, но всё же иногда бывает нужен.
Установка:
sudo apt-get install account-plugin-icq

8 комментариев :

  1. Тоже столкнулся с такой проблемой, спасибо за простое решение :)

    ОтветитьУдалить
  2. ввел: sudo apt-get install account-plugin-icq
    получил: E: Работа dpkg прервана, вы должны вручную запустить «sudo dpkg --configure -a» для устранения проблемы.

    помогите криворукому

    ОтветитьУдалить